これ僕.com:行動分析学マニアがおくる行動戦略

意図と行動のギャップから生じる「不自由さ」への挑戦。果たして僕たちに自由はあるのか?

Could not find RubyGem spicycode-rcov (>= 0.8.1.3)

Could not find RubyGem spicycode-rcov (>= 0.8.1.3)

いつもと違う環境にソースをもってきて、db:migrateしようとしたら、こんなエラーが出た。

% gem install spicycode-rcov

とかやっても、無いよって怒られる。で、調べてみたら以下のようにすればいいらしい。

% gem sources -a http://gems.github.com
% gem install spicycode-rcov